【淘股堂】股票论坛

 找回密码
 立即注册
搜索
热搜: 大盘 股票 分析
查看: 4859|回复: 3

[软件] 超级短线:我常用的起涨点公式 [复制链接]

Rank: 3Rank: 3

铜板
369
威望
10
注册时间
2010-9-16
帖子
43
发表于 2010-11-1 15:16:00 |显示全部楼层
Hdly1:=O/C[30]<0.7 AND O==LLV(O,30);
Hdly2:=C/O>1.03;
Hdly3:=O/C[18]<0.83 AND O==LLV(O,18);
Hdly:=(Hdly1 OR Hdly3) AND Hdly2;
DRAWICON(Hdly,L,"海底捞月");
TIPTEXT(Hdly3 AND Hdly2,L,'海底捞月18日');
TIPTEXT(Hdly1 AND Hdly2,L,'海底捞月30日');

选股公式
Hdly1:=O/C[30]<0.7 AND O==LLV(O,30);
Hdly2:=C/O>1.03;
Hdly3:=O/C[18]<0.83 AND O==LLV(O,18);
选股Hdly1 OR Hdly3) AND Hdly2;

大家参看一下~

MyFxtop迈投-靠谱的外汇跟单社区,免费跟随高手做交易!

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

Archiver|淘股吧|淘股论坛 ( 粤ICP备15037010号-1 )

GMT+8, 2020-9-22 01:52 , Processed in 0.019297 second(s), 11 queries .

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

回顶部